error getting UTXOs Error: Transaction has no inputs

Hoping for a little help.

I’m running into an error in Step 4 of migration. I’m getting “error getting UTXOs Error: Transaction has no inputs” followed by “error broadcasting transaction Error: Transaction has no inputs”.

Что мне здесь не хватает?


yes you need a small amount of bitcoins to migrate the coins 0.0003 should be enough


I’m having some trouble migrating. I had .0015 btc on the address I was wanting to migrate. I received the same error as above UTXOs Error: Transaction has no inputs” when trying to complete the first half of the migration address. Then some other error popped up and I went to copy it and click wrong and the message went away. My pending BTC went away so I went ahead and click to load the second part of the address and got the same error and its been saying loading for some time now and no BTC balance pending or available? Its just hung at that point saying “loading”. Any idea what is wrong?

Add more BTC and try again.